RubyGems Navigation menu

ruby-bandwidth 3.0.0.pre

Gem for integrating to Bandwidth's Catapult API

Versions:

  1. 3.0.1 - January 18, 2021 (136 KB)
  2. 3.0.0 - September 03, 2020 (136 KB)
  3. 3.0.0.pre - September 03, 2020 (136 KB)
  4. 2.0.6 - August 17, 2020 (136 KB)
  5. 2.0.5 - October 03, 2019 (136 KB)
Show all versions (40 total)

Runtime Dependencies (4):

Development Dependencies (3):

  • bundler ~> 1.3
  • rake >= 0
  • yard >= 0
  • Owners:

    Pushed by:

    Authors:

    • Andrey Belchikov

    SHA 256 checksum:

    f98913da73b9a395c5d229870c3e4164647bcf94de877b1765c24b78e7bc904b

    Total downloads 1,633,898

    For this version 142

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Required Rubygems Version: > 1.3.1

    Links: