RubyGems Navigation menu

ruby-dmm 0.1.4

Client for the DMM Web Service API 2.0.

Versions:

  1. 0.2.0 - May 21, 2016 (10.5 KB)
  2. 0.1.5 - August 09, 2014 (111 KB)
  3. 0.1.4 - July 16, 2014 (111 KB)
  4. 0.1.3 - November 30, 2013 (111 KB)
  5. 0.1.2 - November 29, 2013 (110 KB)
Show all versions (8 total)

Runtime Dependencies (4):

Development Dependencies (9):

Owners:

Authors:

  • meganemura

SHA 256 checksum:

106dafb54af548cb20cba97b0291ba79b15906db5e1b77bc34b4b90b83d90c6e

Total downloads 12,949

For this version 1,236

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: