RubyGems Navigation menu

ruby-fogbugz 0.2.1

A simple Ruby wrapper for the Fogbugz XML API

Versions:

  1. 0.2.1 - September 15, 2015 (8.5 KB)
  2. 0.2.0 - September 15, 2015 (8.5 KB)
  3. 0.1.1 - March 21, 2012 (7.5 KB)
  4. 0.1.0 - December 27, 2011 (7.5 KB)
  5. 0.0.4 - June 30, 2011 (7 KB)
Show all versions (7 total)

Runtime Dependencies:

Authors:

  • Simon Hørup Eskildsen, Jared Szechy

Owners:

100788a81c55bf038fb0798e264e2ec97e03bf30d062d843190ca66bd56a752e

SHA 256 checksum:

15b2e7fe7e95b021a94ee6e9d8bb32fdad6ae44e820c2ce0dc312fe6e77d40ca

Total downloads 91,082

For this version 54,430

Show all versions (7 total)

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

License:

MIT

Required Ruby Version: >= 0

Links: