RubyGems Navigation menu

ruby-gdchart 1.0.0

A Ruby wrapper around Bruce Verderaime's GDChart chart-drawing utility. (Note: The C library that this gem wraps is included, but requires the installation of gd-2.0.28 or higher.)

Versions:

  1. 1.0.0 - November 8, 2005 (49 KB)

Authors:

  • Daniel Wislocki

Owners:

4072b8a5e7bc25ef33242b50680c6105

Sha 256 checksum:

a5afc0ff2a1468b82fcff7c7795414a8803ddda662195f749d8449bb23c8b458

Total downloads 1,632

For this version 1,631

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: