RubyGems Navigation menu

ruby-gitter 0.1.0

Ruby Gitter API Client

Versions:

  1. 0.1.0 - June 28, 2015 (7 KB)
  2. 0.0.1 - July 26, 2014 (6 KB)

Runtime Dependencies (2):

Development Dependencies (3):

  • bundler ~> 1.5
  • rake >= 0
  • rspec >= 0
  • Owners:

    Authors:

    • kristenmills

    SHA 256 checksum:

    0eb45897cfbca88a516932189aa904f7121d8e37876e2a3ceee7520ad057c9a9

    Total downloads 4,173

    For this version 2,708

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: