RubyGems Navigation menu

ruby-mws 0.0.2

Under development!! This gem will serve as a wrapper for Amazon.com's Marketplace Web Service (MWS) API.

Versions:

  1. 0.1 - November 18, 2013 (13 KB)
  2. 0.0.4 - January 13, 2013 (12 KB)
  3. 0.0.3 - January 16, 2012 (12 KB)
  4. 0.0.2 - January 16, 2012 (12 KB)
Show all versions (5 total)

Runtime Dependencies (5):

Development Dependencies (2):

Owners:

Authors:

  • Erik Lyngved

SHA 256 checksum:

30725c387e4e7fd92d8b196c0f9dd2ee934e75d4302343503b34c7a629fc21ca

Total downloads 18,099

For this version 2,157

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: