RubyGems Navigation menu

ruby-perl 04.01.2011.2

Run Perl code from any Ruby application, or run Perl web apps on Ruby.

Versions:

  1. 04.01.2011.2 - April 04, 2011 (15 KB)
  2. 04.01.2011.1 - April 01, 2011 (15 KB)
  3. 04.01.2011 - March 31, 2011 (15 KB)
  4. 0.99.15j - March 31, 2011 (14.5 KB)

Runtime Dependencies (1):

  • ffi ~> 1.0.6
  • Owners:

    Authors:

    • Andrea Campi

    SHA 256 checksum:

    9db2b5ab8afe948156a8ad5ea5048a061b67da3d68e1d7917200808d46cbbb13

    Total downloads 10,217

    For this version 3,700

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Required Rubygems Version: >= 1.3.6

    Links: