RubyGems Navigation menu

ruby-pgplot 0.1.6

PGPLOT wrapper for Ruby

Versions:

  1. 0.1.6 - February 18, 2012 (24.5 KB)
  2. 0.1.5 - January 04, 2012 (24.5 KB)
Show all versions (3 total)

Runtime Dependencies (1):

  • narray >= 0.5.0
  • Owners:

    Authors:

    • Masahiro Tanaka

    SHA 256 checksum:

    e1c81728257fd42d61ffb471de4e8d8d3fe126e973196298ede713df6fc487e6

    Total downloads 4,648

    For this version 2,760

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: