RubyGems Navigation menu

ruby-sfst 0.4.4

A wrapper for the Stuttgart Finite State Transducer Tools (SFST).

Versions:

  1. 0.4.4 - December 23, 2017 (56.5 KB)
  2. 0.4.3 - May 18, 2015 (43 KB)
  3. 0.4.2 - December 17, 2014 (43 KB)
  4. 0.4.1 - September 11, 2013 (78.5 KB)
  5. 0.4.0 - September 10, 2013 (78.5 KB)
Show all versions (10 total)

Development Dependencies (7):

  • bundler ~> 1.16
  • pry ~> 0.11
  • rake ~> 12.3
  • rake-compiler ~> 1.0
  • rspec ~> 3.7
  • simplecov ~> 0.15
  • yard ~> 0.9
  • Owners:

    Authors:

    • Marius L. Jøhndal

    SHA 256 checksum:

    62d7fce19b0c0721e5cbe23db16298347b515840475b686e9a22b8a7b3a8d583

    Total downloads 18,209

    For this version 837

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    GPL2

    Required Ruby Version: >= 1.9

    Links: