RubyGems Navigation menu

Reverse dependencies for ruby-vips 2.0.14