RubyGems Navigation menu

ruby_bugzilla 0.5.3

The RubyBugzilla gem has been renamed to ActiveBugzilla and will no longer be supported. See https://rubygems.org/gems/active_bugzilla

Versions:

  1. 0.5.3 - August 26, 2014 (9.5 KB)
  2. 0.5.2 - January 17, 2014 (10 KB)
  3. 0.5.1 - January 08, 2014 (10 KB)
  4. 0.4.2 - December 12, 2013 (8.5 KB)
  5. 0.4.1 - December 06, 2013 (8.5 KB)
Show all versions (9 total)

Runtime Dependencies (1):

  • linux_admin ~> 0.5.7
  • Development Dependencies (4):

    Owners:

    Authors:

    • Joe VLcek, Jason Frey

    SHA 256 checksum:

    a6ff435c1fd54d15a1294b0cf7ed1eb52665211aa2e5d048cdbde9d1b2d30802

    Total downloads 11,053

    For this version 1,790

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: