RubyGems Navigation menu

Reverse dependencies for ruby_dep Latest version of the following gems require ruby_dep

ns_settings_ui 1.6.0

Engine providing key-value settings stored in db with a web UI.

170,969 Downloads

roqua-rom-api 2.3.0

Provides authenticated access to ROM utilities

73,350 Downloads

elmas 3.1.0

API wrapper for Exact Online

56,593 Downloads

konfa 0.5.2

Helps you avoid common pitfalls when dealing with app config

46,852 Downloads

git_pretty_accept 1.0.0

`git-pretty-accept` is a script that rebases a pull request before merging to master. P...

37,566 Downloads

cli_miami 0.0.9

A feature rich alternative for `gets` and `puts` for your cli interface

28,196 Downloads

checklister 1.1.1

Checklister is a CLI packaged as a Ruby gem giving you the power to transform any markd...

24,553 Downloads

tfwrapper 0.6.3

tfwrapper provides Rake tasks for working with Hashicorp Terraform 0.9+, ensuring prope...

18,099 Downloads

wix-apps 1.0.0

Rack middleware for WixApps

13,411 Downloads

vagrant_spec 0.0.6

This plugin supports ServerSpec testing against clustered systems by allowing Vagrant t...

12,785 Downloads

spree_zaez_billet 3.0.4.1

Adds Billet as a Payment Method to Spree Commerce

11,219 Downloads

dogtrainer 0.4.2

DEPRECATED - Provides a slightly opinionated wrapper class around DataDog's dogapi to ...

11,037 Downloads

gem_isolator 0.2.3

Good for testing dependencies of a gem and/or different gem version combinations

7,371 Downloads

smith-datadog 0.7.4

Integrate smith agent monitoring with Datadog

6,361 Downloads

eol-client 1.0.1

API wrapper for Exact Online

2,408 Downloads

light_params 1.0.0

Light params

1,720 Downloads

Total downloads 61,165,655

For this version 58,548,344

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.2.5, ~> 2.2

Links: