RubyGems Navigation menu

ruby_do_plugin_execute_application 0.0.1

A plugin for Ruby-Do that executes installed applications.

Versions:

  1. 0.0.1 - July 11, 2012 (8 KB)
  2. 0.0.0 - July 09, 2012 (7 KB)

Runtime Dependencies (2):

Development Dependencies (4):

  • bundler >= 1.0.0
  • jeweler ~> 1.8.4
  • rdoc ~> 3.12
  • rspec ~> 2.8.0
  • Owners:

    Authors:

    • Kasper Johansen

    SHA 256 checksum:

    f3780bf365801c8961aa8f194b4bdbb9b28b18edfc86fd461853a6fea21c619e

    Total downloads 4,208

    For this version 2,439

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: