RubyGems Navigation menu

ruby_eds 1.0.2

Ruby wrapper for EDS API.

Versions:

  1. 1.0.2 - June 30, 2013 (4.5 KB)
Show all versions (2 total)

Authors:

  • Sam Popowich

Owners:

97081c9f3960a82456b081e3809def1e

Sha 256 checksum:

7c963db5467d13c532ac8e8167964f33c682cbd0f3a9c2d92cb811aebf142e6b

Total downloads 859

For this version 789

Show all versions (2 total)

Required Ruby Version: None

License:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: