RubyGems Navigation menu

ruby_event_store-profiler 0.1.0

Dead-simple profiling based on instrumentation built into RubyEventStore

Versions:

  1. 0.1.0 - January 15, 2021 (5.5 KB)

Runtime Dependencies (1):

  • ruby_event_store >= 1.0.0, < 3.0.0
  • Owners:

    Pushed by:

    Authors:

    • Arkency

    SHA 256 checksum:

    d2f585249c5189076ef93b4d4aa4758b7464db66bc6f686c70ce0c01f6edcd35

    Total downloads 452

    For this version 452

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.5

    Links: