RubyGems Navigation menu

ruby_event_store-protobuf 1.0.0

Protobuf support for Ruby Event Store

Versions:

  1. 1.0.0 - January 15, 2021 (5.5 KB)

Runtime Dependencies (1):

  • ruby_event_store >= 2.0.0, < 3.0.0
  • Owners:

    Pushed by:

    Authors:

    • Arkency

    SHA 256 checksum:

    025eabfc231685208ae6ff93a4dbcf707a9b95868bdca1fff2a8c9cea2eaa294

    Total downloads 457

    For this version 457

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.5

    Links: