RubyGems Navigation menu

ruby_event_store-rspec 2.5.1

RSpec matchers for RubyEventStore

Versions:

  1. 2.5.1 - June 24, 2022 (9 KB)
  2. 2.5.0 - June 22, 2022 (9 KB)
  3. 2.4.1 - May 28, 2022 (9 KB)
  4. 2.4.0 - May 27, 2022 (9 KB)
  5. 2.3.0 - September 09, 2021 (9.5 KB)
Show all versions (11 total)

Runtime Dependencies (1):

  • rspec ~> 3.0
  • Owners:

    Pushed by:

    Authors:

    • Arkency

    SHA 256 checksum:

    5e35db8cdf927fd14f035fc287f54eb69f86d01a5645780b0bd79eb5ff5a6000

    Total downloads 1,270,522

    For this version 20,432

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.7

    New versions require MFA: true

    Version published with MFA: true

    Links: