RubyGems Navigation menu

ruby_event_store-transformations 0.1.0

Community transformations for RubyEventStore mappers pipeline

Versions:

  1. 0.1.0 - January 15, 2021 (5 KB)

Runtime Dependencies (2):

  • activesupport >= 5.0
  • ruby_event_store >= 2.0.0, < 3.0.0
  • Owners:

    Pushed by:

    Authors:

    • Arkency

    SHA 256 checksum:

    2b971840d3c926cbf2f034e99dfb1535c02dc2c0f1b3bba57302c410eb3ee0d3

    Total downloads 1,864

    For this version 1,864

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.5

    Links: