RubyGems Navigation menu

ruby_graphiql_explorer 1.0.2

Minimal mountable API graphiql explorer

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.0.2 - November 15, 2020 (9.5 KB)
  2. 1.0.1 - September 02, 2020 (9.5 KB)
  3. 1.0.0 - September 02, 2020 (9 KB)

Runtime Dependencies (2):

Development Dependencies (2):

Owners:

Pushed by:

Authors:

  • Gaurav Tiwari

SHA 256 checksum:

905939ac23e715b6123d495a6d8a551b0ad2288a68e990d3871b59c5049bcfd4

Total downloads 4,204

For this version 1,643

Licenses:

N/A

Required Ruby Version: >= 2.3.0

Links: