RubyGems.org

GEM Integrate for Yahoo! Answers API

installgem install ruby_yahoo_answers_api
Authors

Marlesson R. O. de Santana

759 total downloads 759 for this version
Owners

3e54ac4cc67963a93820b8baf55952c4

Gemfile
gem 'ruby_yahoo_answers_api', '~> 0.0.3'
Versions
  1. 0.0.3 April 20, 2012 (4.5 KB)
Runtime Dependencies
  1. xml_hate >= 0.8.3.3