RubyGems Navigation menu

rubyflare 0.2.1

Thin Ruby wrapper around Cloudflare's V4 API for good measure!

Versions:

  1. 0.2.1 - August 26, 2021 (16.5 KB)
  2. 0.2.0 - October 18, 2016 (16 KB)
  3. 0.1.0 - November 18, 2015 (16 KB)

Runtime Dependencies (1):

  • curb ~> 0.9.3
  • Development Dependencies (5):

    Owners:

    Pushed by:

    Authors:

    • Trevor Wistaff

    SHA 256 checksum:

    44abc1067c288f4ca684045e41237c45fb903f86ab94736ca674748b654bfce1

    Total downloads 222,709

    For this version 3,977

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.0

    Links: