RubyGems Navigation menu

rubymotion-observer 0.0.1

A RubyMotion compatible version of Ruby's 'observer' lib

Versions:

  1. 0.0.1 - December 12, 2012 (7 KB)

Authors:

  • Michael Erasmus

Owners:

27a9ab7ab713908a3fdfa0974185742d

Sha 256 checksum:

2b7eeaff00e0874f8c43914599558833bdc3b190f0885af4a16f062fd8019f7d

Total downloads 1,041

For this version 1,041

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: