RubyGems Navigation menu

rubyzoho 0.5.0

A set of Ruby classes supporting the ActiveRecord lifecycle for the Zoho CRM API.

Versions:

  1. 0.5.0 - February 23, 2015 (34 KB)
  2. 0.3.4 - February 23, 2015 (33.5 KB)
  3. 0.3.3 - February 23, 2015 (33.5 KB)
  4. 0.3.2 - February 23, 2015 (33.5 KB)
  5. 0.3.1 - February 23, 2015 (33.5 KB)
Show all versions (19 total)

Runtime Dependencies (4):

Development Dependencies (7):

  • bundler >= 1.2
  • holepicker >= 1.0
  • rdoc >= 3.12
  • rspec >= 2.12
  • vcr >= 1.0
  • webmock >= 1.0
  • xml-simple >= 1.1
  • Owners:

    Authors:

    • amalc

    SHA 256 checksum:

    a018a13acfc6fbbdc51ab20660867460a8ed578f76c1d7b5475afc365f715e43

    Total downloads 506,529

    For this version 478,740

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 1.9.3

    Links: