RubyGems Navigation menu

rupov 1.0.0

A Ruby library for creating PovRay scenes using Ruby

Versions:

  1. 1.0.0 - January 25, 2011 (10 KB)

Development Dependencies (3):

  • bundler >= 1.0.0
  • rake >= 0.8.7
  • rspec >= 1.3.0
  • Owners:

    Authors:

    • Clive Crous

    SHA 256 checksum:

    f2acebd3a74dd0caf8a606b37f65497072793cfc1199035d28b9eda7bca420f8

    Total downloads 2,835

    For this version 2,835

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: