RubyGems Navigation menu

rvm_loader 1.0.0

Loads the RVM Ruby API or raises an error: require 'rvm_loader'

Versions:

  1. 1.0.0 - May 14, 2011 (4 KB)

Authors:

  • Jan Lelis

Owners:

901b686e3824cd357b169ac7ce431b1b

Sha 256 checksum:

ca2ad1d576631e9d32e76a98c8106bb3af56acfa522932f04ff5b13b6eebf63e

Total downloads 9,077

For this version 9,077

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: