RubyGems Navigation menu

rwx 0.0.1.1.dev

newest Binding for wxWidgets 3.0+, it was made after wxRuby died.

Versions:

  1. 0.0.1.1.dev - October 19, 2014 (175 KB)
  2. 0.0.1.dev - October 12, 2014 (169 KB)

Requirements:

wxWidgets 3.0+

git

C++ compiler

Owners:

Authors:

  • Hanmac

SHA 256 checksum:

b64d8af95b6ea81a843a378a9aa106ee1e5dd573c30b01be6c43611b40d55deb

Total downloads 2,266

For this version 1,224

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

LGPL-3.0

Required Ruby Version: >= 2.0.0

Required Rubygems Version: > 1.3.1

Links: