RubyGems Navigation menu

rzotero 0.0.2

rZotero provides a simple and extensible library for working with the Zotero API

Versions:

  1. 0.0.2 - April 14, 2010 (6 KB)
Show all versions (2 total)

Runtime Dependencies (1):

  • nokogiri >= 1.4.0
  • Development Dependencies (2):

  • fakeweb >= 1.2.8
  • rspec >= 1.2.9
  • Owners:

    Authors:

    • Wayne Graham

    SHA 256 checksum:

    92e80d7edb6318daaf2faafeca4f6ff2cf77dd3eaf3fbbabf06017019ed38c51

    Total downloads 2,989

    For this version 2,961

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: