RubyGems Navigation menu

sa_vat_validation 0.1.2

This gem is used to validate a South African VAT number based on the current rules and regulations

Versions:

  1. 0.1.2 - June 8, 2015 (7 KB)
  2. 0.1.1 - September 28, 2010 (8 KB)
  3. 0.1.0 - September 28, 2010 (8 KB)

Authors:

  • Gary Greyling

Owners:

F55c5179191c4bce9c200bffd1bf798143f3926a67cc39cc40a1d11c5edd5fd0

Sha 256 checksum:

8499aacece5374be3422c782a7a1c9d3fe3650058c0007a9d72d1eb64e9eff82

Total downloads 3,631

For this version 263

Required Ruby Version: >= 0

License:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: