RubyGems.org

sage_one

0.0.4

Ruby wrapper for the Sage One V1 API.

installgem install sage_one
Authors

Luke Brown, Chris Stainthorpe

1,629 total downloads 186 for this version
Owners

Ed32f3801e5d02badf651f5aff63d3cb

Gemfile
gem 'sage_one', '~> 0.0.4'
Versions
  1. 0.0.4 February 12, 2014 (21.5 KB)
  2. 0.0.3 May 21, 2013 (22.5 KB)
  3. 0.0.2 March 27, 2013 (21.5 KB)
  4. 0.0.1 December 5, 2012 (21 KB)