RubyGems Navigation menu

sailpoint 0.1.0

An helper for making API requests to a Sailpoint/IdentityIQ APIendpoint

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.1.0 - January 23, 2021 (12 KB)
  2. 0.0.3 - October 16, 2019 (11.5 KB)
  3. 0.0.2 - October 16, 2019 (11.5 KB)
  4. 0.0.1 - September 17, 2019 (11.5 KB)

Runtime Dependencies (1):

httparty ~> 0.18

Development Dependencies (3):

bundler >= 1.17, < 3.0
rake ~> 13
rspec ~> 3.9

Owners:

Pushed by:

Authors:

  • Brandon Hicks

SHA 256 checksum:

7963bcc043aa3eb5fc30ceb72ff4d66905abc4477cdf826d5785389271596e87

Total downloads 6,614

For this version 1,512

License:

MIT

Required Ruby Version: >= 2.5

Links: