RubyGems Navigation menu

sailthru_mailer 1.0.1

Implements ActionMailer compatible syntax

Versions:

  1. 1.0.1 - May 23, 2013 (10.5 KB)
  2. 1.0.0 - December 14, 2011 (10.5 KB)

Runtime Dependencies (3):

Development Dependencies (7):

Owners:

Authors:

  • Dan Langevin

SHA 256 checksum:

5d67fd78fe579d0671896b43dae243f1049033ef2d6e180aefae921dd8b01cad

Total downloads 5,930

For this version 3,000

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: None

Links: