RubyGems Navigation menu

salesforce_adapter 1.0.2

Lightweight client for the salesforce API

Versions:

  1. 1.0.2 - May 9, 2014 (9 KB)
  2. 1.0.1 - April 30, 2014 (9 KB)
  3. 1.0.0 - April 28, 2014 (8.5 KB)

Runtime Dependencies:

Development Dependencies:

Authors:

  • ClicRDV

Owners:

41dd2e0ccb99f8ac2f4efa81cd7db79d

Sha 256 checksum:

bda43c8eed8dad53b6d7cc6d46ac15419d4b9c9e66c579ca7a35d919f3015274

Total downloads 1,756

For this version 731

Required Ruby Version: >= 0

Licenses:

MIT

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: