RubyGems Navigation menu

samsung_wam_api 0.1.2

Gem provides Ruby Samsung WAM API wrapper

Versions:

  1. 0.1.2 - April 06, 2020 (10.5 KB)
  2. 0.1.1 - January 21, 2018 (9 KB)
  3. 0.1.0 - January 17, 2018 (9 KB)

Runtime Dependencies (1):

Development Dependencies (6):

  • bundler >= 1.14
  • minitest ~> 5.0
  • pry >= 0
  • rake ~> 10.0
  • vcr ~> 4.0
  • webmock ~> 3.2
  • Owners:

    Pushed by:

    Authors:

    • Marek Hulan

    SHA 256 checksum:

    d43cba32bc6aed3600cd13ddb1952eeccd6bac509973aa747407e116b3792be6

    Total downloads 1,880

    For this version 539

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: