RubyGems.org

sap4ruby

0.0.3

Using jruby to connect with SAP ERP system via RFC.

installgem install sap4ruby
Authors

Marcelo Nascimento Moraes

1,358 total downloads 940 for this version
Owners

Fdce6e319834ea551e99ed6143aac1af

Gemfile
gem 'sap4ruby', '~> 0.0.3'
Versions
  1. 0.0.3 March 9, 2011 (6.07 MB)
Show all versions (3 total)