RubyGems Navigation menu

sapoci-connect 0.1.15

HTTP client library for working with SAP OCI compliant servers.

Versions:

  1. 0.1.15 - April 18, 2018 (10 KB)
  2. 0.1.14 - March 30, 2018 (10 KB)
  3. 0.1.13 - March 14, 2014 (10 KB)
  4. 0.1.12 - October 03, 2012 (9 KB)
  5. 0.1.11 - October 03, 2012 (9 KB)
Show all versions (8 total)

Authors:

  • Oliver Eilhard

Owners:

0685e6aa5a7985d4d569938c92a8ece6

SHA 256 checksum:

987849b9af2473da085dff3e8c4c442e29055fc91d78b5e2915160f0967b4230

Total downloads 10,013

For this version 231

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Required Rubygems Version: >= 1.3.6

Links: