RubyGems Navigation menu

sass-pygments-rails 0.1

SASS Pygments Rails

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.1 - January 06, 2013 (8.5 KB)

Runtime Dependencies (1):

railties >= 3.1

Owners:

Authors:

  • Vicente Reig

SHA 256 checksum:

4106ae408ceece22aed4ff04231210054135f479b58bc558007b3ab57fad07ac

Total downloads 4,827

For this version 4,827

Licenses:

N/A

Required Ruby Version: None

Links: