RubyGems Navigation menu

sbds-rails 0.1.1

Ruby on Rails Engine for accessing Steem Blockchain Data Service.

Versions:

  1. 0.1.1 - June 03, 2017 (8.5 KB)
  2. 0.1.0 - June 03, 2017 (7.5 KB)

Runtime Dependencies (1):

  • rails >= 5.1.1, ~> 5.1
  • Development Dependencies (3):

  • mysql2 >= 0.4.6, ~> 0.4
  • pry ~> 0.10.3
  • simplecov ~> 0.11.2
  • Owners:

    Authors:

    • Anthony Martin

    SHA 256 checksum:

    a0add18b1a8362191932a2fcf4c32dd7006de30dadf3bc2d8d32e48af04f3719

    Total downloads 1,388

    For this version 888

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    CC0-1.0

    Required Ruby Version: >= 0

    Links: