RubyGems Navigation menu

scalarium-api-wrapper 0.4.2

This is scalarium API wrapper, allowing to execute API calls to scalarium backend

Versions:

  1. 0.4.2 - July 05, 2011 (10 KB)
  2. 0.3.0 - June 24, 2011 (8 KB)
  3. 0.2.10 - June 20, 2011 (7 KB)
  4. 0.2.9 - June 20, 2011 (7 KB)

Runtime Dependencies (1):

Development Dependencies (2):

Owners:

Authors:

  • luki3k5

SHA 256 checksum:

2ba11d64a9e338e29842206affa4236c366c546df42c5e6630a6e9662ff3203a

Total downloads 9,577

For this version 2,495

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: