RubyGems Navigation menu

scbi_plot 0.0.7

scbi_plot is a simplified wrapper to create plots with gnuplot.

Versions:

  1. 0.0.7 - February 04, 2014 (9 KB)
  2. 0.0.6 - June 14, 2011 (9 KB)
  3. 0.0.5 - June 03, 2011 (9 KB)
  4. 0.0.4 - May 31, 2011 (8.5 KB)

Runtime Dependencies (1):

  • gnuplot >= 2.3.0
  • Development Dependencies (3):

  • hoe ~> 3.6
  • newgem >= 1.5.3
  • rdoc ~> 4.0
  • Owners:

    Authors:

    • Dario Guerrero Fernandez

    SHA 256 checksum:

    730010153f5d8256c01fb3a10df2d56488983097463ab6f674cd5bdd0fcaa9b3

    Total downloads 8,223

    For this version 2,219

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: None

    Links: