RubyGems Navigation menu

scientific_protocols 0.0.3

A Ruby wrapper for the Scientific Protocols API. https://www.scientificprotocols.org/api_v1

Versions:

  1. 0.0.3 - July 17, 2015 (10 KB)
  2. 0.0.2 - January 01, 2015 (10 KB)
  3. 0.0.1 - December 08, 2014 (10 KB)

Runtime Dependencies (3):

Development Dependencies (5):

  • bundler ~> 1.7
  • rake ~> 10.0
  • rspec ~> 3.0.0
  • vcr >= 0
  • webmock ~> 1.18.0
  • Owners:

    Authors:

    • David Iorns

    SHA 256 checksum:

    da6ef059d49220d5d4371ca40369fe6b06d02ef856b72ff86c580414981f4731

    Total downloads 3,777

    For this version 1,597

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 2.0.0

    Links: