RubyGems Navigation menu

scikit-learn 0.1.0.alpha

scikit-learn wrapper for Ruby

Versions:

  1. 0.1.0.alpha - October 05, 2016 (7 KB)

Development Dependencies (3):

  • bundler ~> 1.13
  • rake ~> 10.0
  • rspec ~> 3.0
  • Owners:

    Authors:

    • Kenta Murata

    SHA 256 checksum:

    c944c17a39608ba4711b85f079a7129f9735755d898eff4c13ecbc6d4693dba6

    Total downloads 523

    For this version 523

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Required Rubygems Version: > 1.3.1

    Links: