RubyGems Navigation menu

scraperapi 0.1.4

The Ruby SDK for ScraperAPI

Versions:

  1. 0.1.4 - May 17, 2020 (9.5 KB)
  2. 0.1.3 - February 04, 2020 (9.5 KB)
  3. 0.1.2 - February 04, 2020 (9.5 KB)
  4. 0.1.1 - January 26, 2020 (10 KB)
  5. 0.1.0 - January 23, 2020 (9.5 KB)

Runtime Dependencies (1):

  • unirest ~> 1.1.2
  • Development Dependencies (3):

  • bundler ~> 1.17
  • rake ~> 10.0
  • rspec ~> 3.0
  • Owners:

    Pushed by:

    Authors:

    • Scraper Team

    SHA 256 checksum:

    fb961618cf8dc4ba0cf69c6c52934b2383b7581c38db4ea8c114045992875f79

    Total downloads 2,371

    For this version 892

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: