RubyGems Navigation menu

seekr-ruby 1.2.0

Ruby client for Seekr Monitor API.

Versions:

  1. 1.2.0 - December 07, 2015 (8 KB)
  2. 1.1.1 - November 12, 2015 (8 KB)
  3. 1.1.0 - November 11, 2015 (8 KB)
  4. 1.0.0 - July 10, 2015 (8 KB)
Show all versions (6 total)

Runtime Dependencies (2):

Development Dependencies (6):

  • bundler ~> 1.7
  • pry = 0.10.3
  • rake ~> 10.0
  • rspec = 3.1.0
  • sinatra = 1.4.5
  • webmock = 1.20.3
  • Owners:

    Authors:

    • Rodrigo Pinto

    SHA 256 checksum:

    f8a1c82ff216dbb35d54d0bc508669eec81642edc2afea11833a120e11b138d6

    Total downloads 8,522

    For this version 2,531

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: