RubyGems Navigation menu

select_page_parser 0.1.1

A gem to select the page parser

Versions:

  1. 0.1.1 - July 08, 2022 (10 KB)
  2. 0.1.0 - July 08, 2022 (10 KB)

Runtime Dependencies (1):

Owners:

Pushed by:

Authors:

  • Scott Johnson

SHA 256 checksum:

a20d59e8b3889b741f475a2f736cd394ee6c0186b32d7e827919c58e4ffcb43a

Total downloads 883

For this version 523

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.6.0

Links: