RubyGems Navigation menu

sendgrid4r 1.15.0

SendGrid Web API v3 module

Versions:

  1. 1.15.0 - September 12, 2016 (155 KB)
  2. 1.14.0 - July 05, 2016 (155 KB)
  3. 1.13.0 - June 30, 2016 (173 KB)
  4. 1.12.0 - June 23, 2016 (169 KB)
  5. 1.11.0 - June 15, 2016 (152 KB)
Show all versions (28 total)

Runtime Dependencies (1):

  • rest-client < 3.0, >= 1.8.0
  • Development Dependencies (4):

  • bundler < 2.0, >= 1.6.0
  • dotenv <= 2.1.1, >= 0.11.0
  • rspec < 3.6, >= 3.3.0
  • rubocop < 0.34.3, >= 0.29.0
  • Owners:

    Authors:

    • awwa500@gmail.com

    SHA 256 checksum:

    d7ebfd04d86fc443cfeae4fb61340fab4357f27bd1a1f696bef977262c6a7985

    Total downloads 124,643

    For this version 66,591

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: