RubyGems Navigation menu

sensu-plugins-lvm 2.0.0

Sensu plugins for LVM

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 2.0.0 - July 19, 2018 (8.5 KB)
  2. 1.0.1 - July 06, 2018 (8 KB)
  3. 1.0.0 - July 13, 2017 (8 KB)
  4. 0.0.4 - July 13, 2017 (8 KB)
  5. 0.0.3 - December 13, 2016 (7.5 KB)
Show all versions (7 total)

Runtime Dependencies (3):

Development Dependencies (9):

bundler ~> 1.7
github-markup ~> 1.3
pry ~> 0.10
rake ~> 10.5
redcarpet ~> 3.2
rspec ~> 3.4
rubocop ~> 0.51.0
yard ~> 0.9.11

Owners:

Authors:

  • Sensu-Plugins and contributors

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 54,155

For this version 14,059

License:

MIT

Required Ruby Version: >= 2.3.0

Links: