RubyGems Navigation menu

sensu-plugins-numa 0.0.2

This plugin provides facilities for monitoring NUMA

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.0.2 - January 19, 2016 (6.5 KB)
  2. 0.0.1 - January 06, 2016 (6 KB)

Runtime Dependencies (2):

facter = 2.4.4
sensu-plugin = 1.2.0

Owners:

Authors:

  • Matteo Cerutti

SHA 256 checksum:

0f2b01dc29b4d993f424950c438102fcf21e0e40aa2a5fb042e5021e7ce9921f

Total downloads 4,926

For this version 2,949

License:

MIT

Required Ruby Version: >= 1.9.3

Links: