RubyGems Navigation menu

sensu-plugins-nvidia 1.0.0

Sensu nvidia plugins

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.0.0 - February 22, 2017 (7 KB)
  2. 0.0.2 - July 14, 2015 (10.5 KB)
  3. 0.0.1 - July 04, 2015 (10.5 KB)

Runtime Dependencies (1):

sensu-plugin ~> 1.2

Development Dependencies (9):

bundler ~> 1.7
github-markup ~> 1.3
pry ~> 0.10
rake ~> 10.0
redcarpet ~> 3.2
rspec ~> 3.1
rubocop ~> 0.40.0
yard ~> 0.8

Owners:

Authors:

  • Sensu-Plugins and contributors

SHA 256 checksum:

2c77a919a7240b9ffdbc739caf80391f83ff37158a90b31f0b95f6d169064a11

Total downloads 10,934

For this version 6,374

License:

MIT

Required Ruby Version: >= 2.1

Links: