RubyGems Navigation menu

sentry-raven 2.3.1

A gem that provides a client interface for the Sentry error logger

Versions:

  1. 2.3.1 - February 20, 2017 (33 KB)
  2. 2.3.0 - January 4, 2017 (33 KB)
  3. 2.2.0 - December 5, 2016 (33 KB)
  4. 2.1.4 - November 18, 2016 (31.5 KB)
  5. 2.1.3 - November 16, 2016 (31.5 KB)
Show all versions (59 total)

Runtime Dependencies (1):

Authors:

  • Sentry Team

Owners:

Cf611565f0b79abd0b3dc200ad86766151567a4f786cd8a2c41c513b592de9f9360db81fc4d83de5f6b6a13a398d4cb3Ce86d68173d477a17396b5e611468f52

SHA 256 checksum:

869efe0dec61a8c6bf61ce8e4c2c989067201bd44db06516e5a6ebd955b7740a

Total downloads 5,150,108

For this version 7,096

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 1.9.0

Links: