RubyGems Navigation menu

sentry-ruby-core 4.7.3

A gem that provides a client interface for the Sentry error logger

Versions:

  1. 4.7.3 - September 22, 2021 (40.5 KB)
  2. 4.7.2 - September 09, 2021 (40.5 KB)
  3. 4.7.1 - September 01, 2021 (40.5 KB)
  4. 4.7.0 - September 01, 2021 (40.5 KB)
  5. 4.6.5 - August 12, 2021 (40 KB)
Show all versions (29 total)

Owners:

Pushed by:

Authors:

  • Sentry Team

SHA 256 checksum:

70abe90b4758432233476c2d0f7b84647c4d6e567a0d9d83300ca7847bbe1ad0

Total downloads 3,503,005

For this version 136,962

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.4

Links: